PEDIDO | Lançamento de nota não leva placa para o caixa

Modificado em Qua, 15 Abr na (o) 4:31 PM

Ao gerar uma nota fiscal a partir de um pedido, a informação da placa do veículo não é levada para os lançamentos do caixa, mesmo quando informada durante o processo.

Causa:
A placa informada diretamente no pedido não é considerada para integração com o caixa.

Solução:
Para que a placa seja levada corretamente ao caixa, é necessário realizar o cadastro do veículo vinculado ao cliente:

  • Acessar Clientes > Frota
  • Cadastrar a placa como um veículo vinculado ao cliente

Após isso:

  • No pedido, selecionar o cliente e escolher a placa cadastrada
  • Ao emitir a NF-e, a informação será gravada na aba Outros > Veículos
  • Dessa forma, a placa será levada corretamente para os lançamentos do caixa

Caminho:
Clientes > Frota


Este artigo foi útil?

Que bom!

Obrigado pelo seu feedback

Desculpe! Não conseguimos ajudar você

Obrigado pelo seu feedback

Deixe-nos saber como podemos melhorar este artigo!

Selecione pelo menos um dos motivos

Feedback enviado

Agradecemos seu esforço e tentaremos corrigir o artigo